auto opravy
přihlášení registrace můj účet info
obecné informace databáze oprav poradna
Zpět
Dotaz číslo: 132 od uživatele: martin2606

Peugeot Partner 1,4i, 1997, mám problém stále s vibracemi při akceleraci ale jen na 2 a 3 převodový stupeň. Měnil jsem poloosy za jiné i převodovku a stále potíže přetrvávají. vznik závady - po GO předku- měnily se ramena, tlumiče, pružiny, hodní uložení dále spojka. Mám podezření že je auto vyšší než bylo díky novým předním pružinám díky tomu jsou taky poloosy více ohnuté, nemuzou ty vibrace způsobovat právě tyto příznaky? Poloosy jsem dával nové Lobro, dále jedny repasované a dále jedny použité z jiného auta a delá to pořád...když auto stojí na zemi jak majá být nahnuté ramena? mají byt v rovince nebo šikmo? U mne je to tak že strana ramene kde je kulový čep je podstatně nižé než druhá strana.-je tedy ze šikma a tím pádem i poloosy...Napadá vás ještě jiná možnost proč auto vibruje při akceleraci při cca 20-40 km/h a jen na 2 a 3 stupeň? Pak to již není cítit, na jedničku taky nic není cítit.. Jinak vše na aute funguje bezvadne az na ty vibrace....geometrie je ok
dekuji za Vás názor

zdenda
Dobrý den, takto se chovají auta s vadou vnitřního kloubu poloosy (ale to tedy asi můžeme vyloučit). Pokud jde o podobné vibrace napadají mě asi už jen kola, předpokládám, že tohle je taky odzkoušené. Výška auta by to ovlivňovat neměla. Není možné, že by poloosy byly po montáži moc stlačené, to by mohlo být způsobeno použitím kratších ramen. To je jen teorie, nezkoumal jsem, zda je vůbec možné sehnat nevhodná ramena nebo čepy na tento Peugeot.

Na dotaz mohou odpovídat pouze přihlášení uživatelé.
podrobné vyhledávání

rss
© všechna práva vyhrazena provozovatel

www.autokap.cz www.autozarovky.com www.multimetry.net www.naradi-stroje-technika.cz www.menicenapeti.net www.ledzarovky.net www.naradi-telwin.net